Dies ist eine alte Version des Dokuments!


Unter pdflatex können Sie das Paket pstricks nicht einsetzen, da dieses zu pdflatex inkompatibel ist. Über einen kleinen Umweg ist dieses dennoch möglich. In diesem kurzen Artikel wird Ihnen dieser Weg beschrieben.

pstricks-mit-pdflatex

Cookies helfen bei der Bereitstellung von Inhalten. Durch die Nutzung dieser Seiten erklären Sie sich damit einverstanden, dass Cookies auf Ihrem Rechner gespeichert werden. Weitere Information